<!DOCTYPE html>
<html lang="pt-pt">
<head prefix="og: http://ogp.me/ns#">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="apple-itunes-app" content="app-id=437060798"/>
    <meta name="google-play-app" content="app-id=com.cofina.destakbrasil.app"/>
        <title>Um pé no Buriti: Ibaneis começa a montar sua equipe - Brasília - Destak Jornal</title>
    <link rel="apple-touch-icon" sizes="57x57" href="https://destakjornal.com.br/files/i/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://destakjornal.com.br/files/i/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://destakjornal.com.br/files/i/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://destakjornal.com.br/files/i/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://destakjornal.com.br/files/i/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://destakjornal.com.br/files/i/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://destakjornal.com.br/files/i/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://destakjornal.com.br/files/i/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://destakjornal.com.br/files/i/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://destakjornal.com.br/files/i/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://destakjornal.com.br/files/i/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://destakjornal.com.br/files/i/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://destakjornal.com.br/files/i/favicon/favicon-16x16.png">
    <link rel="manifest" href="i/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/i/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#de2626">
            <link rel="image_src" href="https://destakjornal.com.br/files/i/partilha_destak.jpg"/>
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "WebPage",
        "headline": "Destak Jornal",
        "description": "Primeiro jornal de distribuição gratuita e de grande circulação no país, o Destak foi lançado em de julho de 2006, em São Paulo, com o objetivo de atender a um público exigente e sem tempo a perder, que busca informação concisa, mas completa. Desde então, o Destak está utilizando uma estratégia de expansão territorial nas principais cidades do Brasil com o objetivo de captar uma base maior de leitores que, atualmente, já passa de 1,5 milhões por dia.",
        "thumbnailUrl": "http://www.destakjornal.com.br/i/logo_semfundo",
        "url": "https://www.destakjornal.com.br/",
        "keywords": ["destak jornal, são paulo, rio de janeiro, brasília, campinas, abc, recife, esportes, diversão e arte, seu destak, seu valor, notícias, mundo, brasil, destakadas", "type: news"],
        "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.destakjornal.com.br/"
        },
        "inLanguage": "pt_pt",
        "publisher": {
        "@type": "Organization",
        "name": "Destak",
        "logo": {
        "@type": "ImageObject",
        "url": "http://www.destakjornal.com.br/i/logo_semfundo",
        "width": 302,
        "height": 60
        }
        }
        }
    </script>
        <meta http-equiv="refresh" content="180"/>
    <script>
        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }
    </script>
    <link href="https://destakjornal.com.br/files/content/geral_v_vwr-wr2o4e2okc46dxisbf-tqfvw_xshzwl-835_cca1.css" rel="stylesheet"/>
    <link href="//fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i,900,900i" rel="stylesheet">
    <link href="//fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i" rel="stylesheet">
    <link href="//fonts.googleapis.com/css?family=Anton" rel="stylesheet">
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>
    <![endif]-->
    <script src="https://destakjornal.com.br/files/bundles/header_scripts_v_95vy1pn8wuf9e4q3gpvxncfue-uzhd4j_m41hybwmee1.js"></script>
    <script src="https://destakjornal.com.br/files/bundles/header_scripts_videos_v_es6ljd0p05uren01zho1n8hz0ctvrvf9dhiudmandiu1.js"></script>
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1307580085931169',
                xfbml: true,
                version: 'v2.6'
            });
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        var $_fields = {};
    </script>
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type="text/javascript">
        $(function () {
            var configPubJson = {
                    slotNames: {
                        oopSlotName: 'OutOfPage',
                        mastheadSlotName: 'BTFhorz',
                        mrecSlotName: 'BTFvert',
                        leaderboardSlotName: 'BTFhorz'
                    },
                    adUnitPaths: {
                        oopAdUnitPath: '/4196/DESTAKBRASIL_WEBSITE/',
                        mastheadAdUnitPath: '/4196/DESTAKBRASIL_MASTHEAD/',
                        mrecAdUnitPath: '/4196/DESTAKBRASIL_WEBSITE/',
                        leaderboardAdUnitPath: '/4196/DESTAKBRASIL_MASTHEAD/',
                        pubTestSuffix: 'HOMEPAGE'
                    },
                    slotSizes: {
                        mastheadSizes: [[1240, 600],[1240, 220],[970, 250],[728, 90]],
                        mrecSizes: [[300, 600], [300, 250]],
                        leaderboardSizes: [[728, 90]],
                    }
                };
                COF.pubApi.configPubs(configPubJson);
                googletag.cmd.push(function () {
                    var _mastheadCheckSizes = googletag.sizeMapping()
                        .addSize([0, 0], [[300, 100], [300, 50], [300, 200], [320, 50], [320, 100], [320, 200]])
                        .addSize([768, 200], [728, 90])
                        .addSize([1190, 200], [[728, 90], [970, 250], [1240, 600], [1240, 220]])
                        .build();
                    COF.pubApi.configMastheadCheckSizes(_mastheadCheckSizes);
                });
            var kwpag = [];
            kwpag.push('homepage');
                    kwpag.push('destak jornal');
                    kwpag.push('são paulo');
                    kwpag.push('rio de janeiro');
                    kwpag.push('brasília');
                    kwpag.push('campinas');
                    kwpag.push('abc');
                    kwpag.push('recife');
                    kwpag.push('esportes');
                    kwpag.push('diversão e arte');
                    kwpag.push('seu destak');
                    kwpag.push('seu valor');
                    kwpag.push('notícias');
                    kwpag.push('mundo');
                    kwpag.push('brasil');
                    kwpag.push('destakadas');
            function adsRenderEnded(adsEvent) {
                var slotElementID = adsEvent.slot.getSlotElementId();
                if (!adsEvent.isEmpty && slotElementID != 'OutOfPage') {
                    if (slotElementID.indexOf('BTFhorz') > -1 || slotElementID.indexOf('horzATF') > -1) {
                        if ($('#' + slotElementID).siblings('span.pub').length == 0)
                            $('#' + slotElementID).after('<span class="pub">pub</span>');
                    }
                    else if (slotElementID.indexOf('BTFvert') > -1 || slotElementID.indexOf('vertATF') > -1) {
                        if ($('#' + slotElementID).siblings('span.pub').length == 0)
                            $('#' + slotElementID).after('<span class="pub">pub</span>');
                    }
                    if (slotElementID.indexOf('horzATF') > -1) {
                        if ($('#horzATF').length > 0 && $('#horzATF').is(":visible")) {
                            $('body').addClass('mastheadVisible');
                        }
                    }
                }
            }
            var indexOptin = 0;
            googletag.cmd.push(function () {
                googletag.pubads()
                    .setTargeting('end', [window.location.href.match(/([^\?]*)\/*$/)[0]])
                    .setTargeting('kw', kwpag);
                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    adsRenderEnded(event);
                });
                googletag.pubads().enableSingleRequest();
                googletag.pubads().enableAsyncRendering();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                googletag.companionAds().setRefreshUnfilledSlots(true);
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
                COF.pubApi.renderOOP($('#div-gpt-ad-1480347639670-0'));
                COF.pubApi.renderMasthead($('#div-gpt-ad-1480346849613-0'), '', 'horzATF', 'ATF', false);
                COF.pubApi.renderMrec($('#div-gpt-ad-1491234378633-0'), '', 'vertATF', 'ATF', false);
                googletag.pubads().refresh();
            });
        });
    </script>
    <script type="text/javascript">
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = '61551';
            _sf_async_config.domain = 'destakjornal.com.br';
            _sf_async_config.useCanonical = true;
            _sf_async_config.path = window.location.pathname;
            var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="https://destakjornal.com.br/files/js/chartbeat_mab.js"></script>
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '416100858824551');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://destakjornal.com.br/files/tr_id_416100858824551_ev_pageview_noscript_1.jpg"/>
    </noscript>
    <script>
        fbq('track', 'ViewContent');
    </script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="O emedebista já fechou o nome do novo chefe da Fazenda e pretender fechar equipes da Saúde, Educação e Segurança" />
	<link rel="canonical" href="https://destakjornal.com.br/um-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe_ref_sec_grupo3_eleicoes-2018/" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Um pé no Buriti: Ibaneis começa a montar sua equipe - Brasília - Destak Jornal" />
	<meta property="og:description" content="O emedebista já fechou o nome do novo chefe da Fazenda e pretender fechar equipes da Saúde, Educação e Segurança" />
	<meta property="og:url" content="https://destakjornal.com.br/um-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe_ref_sec_grupo3_eleicoes-2018/" />
	<meta property="og:site_name" content="Destak Jornal" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="6 minutes" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/destakjornal.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://destakjornal.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="https://api.w.org/" href="https://destakjornal.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://destakjornal.com.br/wp-json/wp/v2/pages/477" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://destakjornal.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://destakjornal.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://destakjornal.com.br/?p=477' />
<link rel="alternate" type="application/json+oembed" href="https://destakjornal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdestakjornal.com.br%2Fum-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe_ref_sec_grupo3_eleicoes-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://destakjornal.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdestakjornal.com.br%2Fum-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe_ref_sec_grupo3_eleicoes-2018%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-223345613-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-223345613-1');
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2002851927338264"
     crossorigin="anonymous"></script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>		<style type="text/css" id="wp-custom-css">
			.fixed-header .header_video h1 {
    top: 0;
}

.header_video h1 {
	top: 0px;
	background: transparent;
}

.header_video h1 img {
	max-width: 100%;
}

@media (max-width: 767px) {
	.headermenu h1 {
		width: 210px;
    height: 46px;
    padding: 0;
		background: transparent;
	}
	.headermenu h1 img {
		max-width: 100%;
	}
	.header_video h1 {
		left: 62%;
		top: 6px;
		padding: 5px 0;
}
}

@media (max-width: 736px) {
	width: 195px;
	left: 63%;
}		</style>
		</head>
<body>
    <script type="text/javascript">
    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);
        return results;
    }
    var showSmartBanner = (function () {
        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);
        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;
        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Destak Online',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });
        }
        return {
            run: init(),
            init: init
        }
    })();
</script>
    <div class="pushmenu-push">
        <div class="sitemenu">
            <div class="container-fluid">
                <!-- Header -->
<nav class="pushmenu pushmenu-left">
    <ul class="list-unstyled main-menu" id="mainMenu">
        <li class="headermenu hidden-sm hidden-md hidden-lg">
            <button class="hamburger hamburger--slider active" type="button" id="nav_list1">
                <span class="hamburger-box">
                    <span class="hamburger-inner">
                    </span>
                </span>
            </button>
            <h1>
                <a href="https://destakjornal.com.br" title="DESTAK">
                    <img class="test" src='https://destakjornal.com.br/wp-content/themes/88gsoglgnwn6qv835hxft163301/images/destak.svg' >
                </a>
            </h1>
        </li>
        <!-- Login Mobile Lateral Menu-->
        <li class="pesquisamobile hidden-sm hidden-md hidden-lg" id="">
<form action="https://destakjornal.com.br/pesquisa/" method="get">                <input type="search" name="q" class="form-control" placeholder="Pesquisar...">
                <button type="submit" class="btn btn-primary btn-sm  glyphicon glyphicon-search"></button>
</form>
        </li>
        <!-- End Login Mobile Lateral Menu -->
<li class="firstitem">
    <a href="https://destakjornal.com.br">Home</a>
</li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>
            <a href="https://destakjornal.com.br/brasil_ref_geral_menulateral_hp/" title="Brasil">Brasil</a>
                <ul class="dropdown-menu">
                        <li>
                            <a href="https://destakjornal.com.br/brasil/politica_ref_geral_menulateral_hp/" title="Política">Pol&#237;tica</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/brasil/pelo-pais_ref_geral_menulateral_hp/" title="Pelo país">Pelo pa&#237;s</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/brasil/eleicoes-2018_ref_geral_menulateral_hp/" title="Eleições 2018">Elei&#231;&#245;es 2018</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>
            <a href="https://destakjornal.com.br/cidades_ref_geral_menulateral_hp/" title="Cidades">Cidades</a>
                <ul class="dropdown-menu">
                        <li>
                            <a href="https://destakjornal.com.br/cidades/sao-paulo_ref_geral_menulateral_hp/" title="São Paulo">S&#227;o Paulo</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/cidades/rio-de-janeiro_ref_geral_menulateral_hp/" title="Rio de Janeiro">Rio de Janeiro</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/cidades/brasilia_ref_geral_menulateral_hp/" title="Brasília">Bras&#237;lia</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/cidades/abc_ref_geral_menulateral_hp/" title="ABC">ABC</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/cidades/recife_ref_geral_menulateral_hp/" title="Recife">Recife</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/cidades/campinas_ref_geral_menulateral_hp/" title="Campinas">Campinas</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>
            <a href="https://destakjornal.com.br/seu-valor_ref_geral_menulateral_hp/" title="Seu Valor">Seu Valor</a>
                <ul class="dropdown-menu">
                        <li>
                            <a href="https://destakjornal.com.br/seu-valor/mercado_ref_geral_menulateral_hp/" title="Mercado">Mercado</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/seu-valor/empresas---negocios_ref_geral_menulateral_hp/" title="Empresas &amp; Negócios">Empresas & Neg&#243;cios</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/seu-valor/seu-bolso_ref_geral_menulateral_hp/" title="Seu bolso">Seu bolso</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/seu-valor/franquias_ref_geral_menulateral_hp/" title="Franquias">Franquias</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">
            <a href="https://destakjornal.com.br/mundo_ref_geral_menulateral_hp/" title="Mundo">Mundo</a>
        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>
            <a href="https://destakjornal.com.br/esportes_ref_geral_menulateral_hp/" title="Esportes">Esportes</a>
                <ul class="dropdown-menu">
                        <li>
                            <a href="https://destakjornal.com.br/esportes/futebol_ref_geral_menulateral_hp/" title="Futebol">Futebol</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/esportes/outras-modalidades_ref_geral_menulateral_hp/" title="Outras Modalidades">Outras Modalidades</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>
            <a href="https://destakjornal.com.br/diversao---arte_ref_geral_menulateral_hp/" title="Diversão &amp; Arte">Divers&#227;o & Arte</a>
                <ul class="dropdown-menu">
                        <li>
                            <a href="https://destakjornal.com.br/diversao---arte/musica_ref_geral_menulateral_hp/" title="Música">M&#250;sica</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/diversao---arte/livros_ref_geral_menulateral_hp/" title="Livros">Livros</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/diversao---arte/cinema_ref_geral_menulateral_hp/" title="Cinema">Cinema</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/diversao---arte/tv_ref_geral_menulateral_hp/" title="TV">TV</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">
            <a href="https://destakjornal.com.br/mundo-geek_ref_geral_menulateral_hp/" title="Mundo Geek">Mundo Geek</a>
        </li>
        <li class="dropdown">
            <a href="https://destakjornal.com.br/viajar_ref_geral_menulateral_hp/" title="Viajar">Viajar</a>
        </li>
        <li class="dropdown">
            <a href="https://destakjornal.com.br/carreira---formacao_ref_geral_menulateral_hp/" title="Carreira &amp; Formação">Carreira & Forma&#231;&#227;o</a>
        </li>
        <li class="dropdown">
            <a href="https://destakjornal.com.br/pet_ref_geral_menulateral_hp/" title="Pet">Pet</a>
        </li>
        <li class="dropdown">
            <a href="https://destakjornal.com.br/figura_ref_geral_menulateral_hp/" title="Figura">Figura</a>
        </li>
        <li class="dropdown">
            <a href="https://destakjornal.com.br/autos_ref_geral_menulateral_hp/" title="Autos">Autos</a>
        </li>
        <li class="dropdown">
            <a href="https://destakjornal.com.br/saude_ref_geral_menulateral_hp/" title="Saúde">Sa&#250;de</a>
        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>
            <a href="https://destakjornal.com.br/lifestyle_ref_geral_menulateral_hp/" title="LifeStyle">LifeStyle</a>
                <ul class="dropdown-menu">
                        <li>
                            <a href="https://destakjornal.com.br/lifestyle/insider_ref_geral_menulateral_hp/" title="Insider">Insider</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/lifestyle/vida-saudavel_ref_geral_menulateral_hp/" title="Vida Saudável">Vida Saud&#225;vel</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/lifestyle/arte-de-viver_ref_geral_menulateral_hp/" title="Arte de viver">Arte de viver</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">
            <a href="https://destakjornal.com.br/astrologia_ref_geral_menulateral_hp/" title="Astrologia">Astrologia</a>
        </li>
        <li class="dropdown">
            <a href="https://destakjornal.com.br/fotografias_ref_geral_menulateral_hp/" title="Fotografias">Fotografias</a>
        </li>
        <li class="dropdown">
            <a href="https://destakjornal.com.br/videos_ref_geral_menulateral_hp/" title="Vídeos">V&#237;deos</a>
        </li>
        <li class="dropdown">
                <a class="icone dropdown-toggle" data-toggle="dropdown" aria-expanded="false"></a>
            <a href="https://destakjornal.com.br/opiniao-destak_ref_geral_menulateral_hp/" title="Opinião Destak">Opini&#227;o Destak</a>
                <ul class="dropdown-menu">
                        <li>
                            <a href="https://destakjornal.com.br/opiniao-destak/colunistas_ref_geral_menulateral_hp/" title="Colunistas">Colunistas</a>
                        </li>
                        <li>
                            <a href="https://destakjornal.com.br/opiniao-destak/blogs_ref_geral_menulateral_hp/" title="Blogs">Blogs</a>
                        </li>
                </ul>
        </li>
        <li class="dropdown">
            <a href="https://destakjornal.com.br/web-destak_ref_geral_menulateral_hp/" title="Web Destak">Web Destak</a>
        </li>
        <li class="dropdown">
            <a href="https://destakjornal.com.br/tv-destak_ref_geral_menulateral_hp/" title="TV Destak">TV Destak</a>
        </li>
<li>
    <a href="https://destakjornal.com.br/agenda-d-a/">
        <img src="https://destakjornal.com.br/files/i/logo_agd.png" width="146" height="29" alt="AGENDA">
    </a>
</li>    </ul>
</nav>
<!-- Moldura -->
<div class="col-xs-12">
    <div id="div-gpt-ad-1480347639670-0">
    </div>
</div>
<!-- End Moldura -->
<div class="content">
    <header>
        <div class="header_video">
            <div class="container containerfix">
                <div class="row">
                    <div class="col-xs-12 headerS">
                        <button class="navbar-toggle hamburger--slider" type="button" id="nav_list">
                            <span class="hamburger-box">
                                <span class="hamburger-inner"></span>
                            </span>
                        </button>
                            <h1>
                                <a href="https://destakjornal.com.br" title="DESTAK">
                                    <img src='https://destakjornal.com.br/wp-content/themes/88gsoglgnwn6qv835hxft163301/images/destak.svg' >
                                </a>
                            </h1>
                        <ul class="header_utils hidden-xs">
                            <li class="hidden-xs">
                                <a href="javascript:;" title="Pesquisar">
                                    <span class="icon-lupa"></span>
                                    <span class="sr-only sr-only-focusable">Pesquisar</span>
                                </a>
                                <div class="pesquisa_hidden" style="display: none;">
                                    <div class="relative">
<form action="https://destakjornal.com.br/pesquisa/" method="get">                                            <input type="text" placeholder="Pesquisar..." name="q" class="place">
                                            <button type="submit">ok</button>
</form>                                        <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>
                                    </div>
                                </div>
                            </li>
                            <li class="hidden-xs">
                            </li>
                            <li class="hidden-xs">
                                <a href="https://www.facebook.com/destakbrasil/" target="_blank" title="Facebook">
                                    <span class="icon-facebook"></span>
                                    <span class="sr-only sr-only-focusable">Facebook</span>
                                </a>
                            </li>
                            <li class="hidden-xs">
                                <a href="https://twitter.com/destak" target="_blank" title="Twitter">
                                    <span class="icon-twitter"></span>
                                    <span class="sr-only sr-only-focusable">Twitter</span>
                                </a>
                            </li>
                             <li class="hidden-xs">
                                <a href="https://www.instagram.com/jornaldestakbr" target="_blank" title="Instagram">
                                    <span class="icon-insta"></span>
                                    <span class="sr-only sr-only-focusable">Instagram</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="row hidden-xs">
                    <nav class="navbar navbar-default menuPrincipal">
                        <div class="container-fluid">
                            <!-- Collect the nav links, forms, and other content for toggling -->
    <ul class="nav navbar-nav wp-menu" id="menu1">
<li id="menu-item-3" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3"><a href="https://destakjornal.com.br/brasil_ref_geral_menuheader_hp/" class=" top_link">Brasil</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6"><a href="https://destakjornal.com.br/seu-valor_ref_geral_menuheader_hp/" class=" top_link">Seu Valor</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://destakjornal.com.br/mundo_ref_geral_menuheader_hp/" class=" top_link">Mundo</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="https://destakjornal.com.br/diversao-arte_ref_geral_menuheader_hp/" class=" top_link">Diversão &#038; Arte</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://destakjornal.com.br/agenda-d-a_ref_geral_menuheader_hp/" class=" top_link">Agenda D&#038;A</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://destakjornal.com.br/esportes_ref_geral_menuheader_hp/" class=" top_link">Esportes</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://destakjornal.com.br/cidades_ref_geral_menuheader_hp/" class=" top_link">Cidades</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://destakjornal.com.br/pet_ref_geral_menuheader_hp/" class=" top_link">Pet</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="https://destakjornal.com.br/figura_ref_geral_menuheader_hp/" class=" top_link">Figura</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="https://destakjornal.com.br/mundo-geek_ref_geral_menuheader_hp/" class=" top_link">Mundo Geek</a></li>
</ul>
    <ul class="nav navbar-nav navbar-right">
        <li>
            <span class="select_local">Escolha seu local</span>
            <select id="temasquentesOptions" class="form-control dropdown_local">
                <option value disabled selected>--Local--</option>
                    <option value="/cidades/sao-paulo?ref=Geral_MenuHeader_HP">S&#227;o Paulo</option>
                    <option value="/cidades/rio-de-janeiro?ref=Geral_MenuHeader_HP">Rio de Janeiro</option>
                    <option value="/cidades/brasilia?ref=Geral_MenuHeader_HP">Bras&#237;lia</option>
                    <option value="/cidades/abc?ref=Geral_MenuHeader_HP">ABC</option>
                    <option value="/cidades/recife?ref=Geral_MenuHeader_HP">Recife</option>
                    <option value="/cidades/campinas?ref=Geral_MenuHeader_HP">Campinas</option>
            </select>
        </li>
    </ul>
                        </div>
                        <!-- /.container-fluid -->
                    </nav>
                </div>
            </div>
        </div>
    </header>
    <div class="clearfix"></div>
    <!-- SlideTopo-->
    <!-- Fim SlideTopo-->
    <!-- Principio de Barras de alerta -->
    <!-- Fim de Barras de alerta -->
    <!-- Masthead -->
<div id="masthead" class="masthead">
    <div id="div-gpt-ad-1480346849613-0">
    </div>
</div>
</div>		<link rel="stylesheet" type="text/css" media="all" href="https://destakjornal.com.br/wp-content/themes/88gsoglgnwn6qv835hxft163301/style.css" />
	<!-- End Header -->
                <!-- MainContent -->
<link href="https://destakjornal.com.br/files/content/detalhe_v_po3fue-pfptxbzej-ulkp7n6vcm9pjinsjcymt29yvg1.css" rel="stylesheet"/>
<link href="https://destakjornal.com.br/files/content/detalhemediaprint_v_3brdkzpltqbor5eqn42bjuvgt4hpbrarxzchcr7nezs1.css" rel="stylesheet"/>
    <!-- Conteudo -->
    <div class="content">
        <div class="container containerfix sidePaddings">
            <div class="bg_amarelo">
                    <div class="row noticiaTitle">
        <div class="col-xs-12">
            <article>
                <a href="https://destakjornal.com.br/cidades/brasilia/" class="seccao" style="color: #000000;">
                    Elei&#231;&#245;es 2018 &#8211; Bras&#237;lia
                </a>
                <h1><a href="javascript:">Um p&#233; no Buriti: Ibaneis come&#231;a a montar sua equipe</a></h1>
                <div class="hora">
                    <span class="horaNoticia">
                        30.10.2018 09:00
                        <span class="vvabemwm8dq4fsvem">por&nbsp;<a href="javascript:;">Wesley Oliveira</a></span>
                    </span>
                    <a href="javascript:" data-local="caixaFim" data-target="#shareThisModal" data-toggle="modal">
                        <span class="shareNoticia">0</span>
                    </a>
                </div>
                <div class="clearfix"></div>
                <div class="excerto">O emedebista j&#225; fechou o nome do novo chefe da Fazenda e pretender fechar equipes da Sa&#250;de, Educa&#231;&#227;o e Seguran&#231;a</div>
                <div class="clearfix"></div>
            </article>
    <div class="barraFerramentas" id="sharesHeader_117938">
        <ul class="list-inline socialShare">
            <li class="facebook share_facebook" data-local="inicio" data-url="/cidades/brasilia/detalhe/um-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe" data-contentid="117938" data-areaid="353" data-contenttype="Articles">
                <a href="javascript:"></a>
            </li>
            <li class="twitter share_twitter" data-local="inicio" data-url="/cidades/brasilia/detalhe/um-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe" data-contentid="117938" data-areaid="353" data-contenttype="Articles">
                <a href="javascript:"></a>
            </li>
            <li class="more">
                <a href="javascript:" data-local="caixaInicio" data-target="#shareThisModal" data-toggle="modal"></a>
            </li>
            <li class="commentsBtn hidden-sm hidden-md hidden-lg">
                <a href="javascript:"></a>
            </li>
        </ul>
        <ul class="list-inline tools">
            <li class="imprimir hidden-xs hidden-sm">
                <a href="javascript:" data-local="inicio" data-target="#printContent" data-toggle="modal" data-url="https://www.destakjornal.com.br/cidades/brasilia/detalhe/um-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe" data-contentid="117938" data-areaid="353" data-contenttype="Articles"></a>
            </li>
        </ul>
        <div class="clearfix"></div>
    </div>
        </div>
    </div>
    <div class="row">
            <div class="col-md-8">
                        <figure class="destaqueImg">
                            <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2018-10/img_797x448_2018_10_29_17_37_54_35088.jpg" width="100%" alt="Um pé no Buriti: Ibaneis começa a montar sua equipe"/>
                        </figure>
                        <div class="infoImg">
                            <div class="leadImg"></div>
                                <div class="srcImg">Foto: F&#225;tima Meira/ Estad&#227;o Conte&#250;do</div>
                        </div>
                <div class="row contentNoticia">
                    <div class="col-md-12 contentDestaque">
                        <div id="partilhasAnchor"></div>
                        Um dia após receber o resultado das urnas, o governador eleito Ibaneis Rocha (MDB) dedicou sua segunda-feira (29) para as articulações tem torno da montagem da sua equipe de governo. Entre entrevistas e reuniões, o emedebista anunciou que André Clemente irá ocupar o cargo de secretário de Fazenda.<br class="vvabemwm8dq4fsvem"/><br class="vvabemwm8dq4fsvem"/><div id="incontent"></div>Auditor da Receita licenciado, Clemente ajudou Ibaneis a elaborar o plano de governo. &#8220;Ele é experiente, tem história no Distrito Federal, vai nos ajudar a trazer os recursos que precisamos&#8221;, disse o governador eleito.<br class="vvabemwm8dq4fsvem"/><br class="vvabemwm8dq4fsvem"/>O economista já ocupou o cargo de secretário de Fazenda nas gestões de José Roberto Arruda (PR), Paulo Octávio (PP) e Rogério Rosso (PSD). Na eleição de 2014, disputou cargo de deputado distrital, mas não se elegeu.<br class="vvabemwm8dq4fsvem"/><br class="vvabemwm8dq4fsvem"/><div id="escondec" class="lerMais"><a href="javascript: void(0)" class="btn-default btLerMais btnLerMais">Continuar a ler</a></div><div class="showLerMais"><div class="destaqueRelacionadas" style="display:none;">
        <div class="relacionadasTitle">Relacionado</div>
            <div class="noticiaRelacionada clearfix">
                    <div class="relacionadoImg col-xs-6">
                        <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/files/onadas_brasilia_html_bze0s4hdgw5cjytewg007p.html">
                            <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2018-02/img_138x76_2018_02_07_10_40_06_7833.jpg" class="img-responsive" alt="Ibaneis quer implodir viaduto se Rollemberg não concluir reconstrução"/>
                        </a>
                    </div>
                <div class="relacionadoTxt col-xs-6">
                    <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/files/onadas_brasilia_html_bze0s4hdgw5cjytewg007p.html">Ibaneis quer implodir viaduto se Rollemberg não concluir reconstrução</a>
                </div>
            </div>
            <div class="noticiaRelacionada clearfix">
                    <div class="relacionadoImg col-xs-6">
                        <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/files/onadas_brasilia_html_gyweegf7kaofgp4tbbhrp5.html">
                            <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2018-10/img_138x76_2018_10_30_11_16_58_35124.jpg" class="img-responsive" alt="Decreto cria comissão de transição ao governo do Distrito Federal"/>
                        </a>
                    </div>
                <div class="relacionadoTxt col-xs-6">
                    <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/files/onadas_brasilia_html_gyweegf7kaofgp4tbbhrp5.html">Decreto cria comissão de transição ao governo do Distrito Federal</a>
                </div>
            </div>
            <div class="noticiaRelacionada clearfix">
                <div class="relacionadoTxt col-xs-6">
                    <a href="https://destakjornal.com.br">&#8216;Vou cuidar dos votos que recebi&#8217;, promete Ibaneis</a>
                </div>
            </div>
            <div class="noticiaRelacionada clearfix">
                <div class="relacionadoTxt col-xs-6">
                    <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/cidades/brasilia/detalhe/ibaneis-divulga-novos-nomes-de-secretarios_ref_det_relacionadas_brasilia.html">Ibaneis divulga novos nomes da sua equipe de governo</a>
                </div>
            </div>
            <div class="noticiaRelacionada clearfix">
                    <div class="relacionadoImg col-xs-6">
                        <a href="https://destakjornal.com.br">
                            <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2018-10/img_138x76_2018_10_28_21_04_45_34987.jpg" class="img-responsive" alt="Rollemberg agradece brasilienses e se dispõe a colaborar com Ibaneis Rocha "/>
                        </a>
                    </div>
                <div class="relacionadoTxt col-xs-6">
                    <a href="https://destakjornal.com.br">Rollemberg agradece brasilienses e se dispõe a colaborar com Ibaneis Rocha </a>
                </div>
            </div>
    </div>Sem divulgar novos nomes, Ibaneis afirmou que as pastas da Saúde, Educação e Segurança serão prioridades. O novo governador ainda estuda os nomes que estarão no alto escalão.<br class="vvabemwm8dq4fsvem"/>&#8220;Estou conversando com alguns setores para definir o secretário de Saúde. O escolhido terá que me ajudar a dar um solução para essa crise ainda nos primeiros meses de governo&#8221;, disse Ibaneis.<br class="vvabemwm8dq4fsvem"/><br class="vvabemwm8dq4fsvem"/>Sobre nomes que estão sendo investigados e respondem processos por corrupção, Ibaneis afirmou que esses não terão espaço no Buriti. &#8220;Qualquer nome que esteja respondendo por corrupção será nomeada. E se depois de assumir vir a responder por corrupção ela será afastada&#8221;, garantiu.<br class="vvabemwm8dq4fsvem"/><br class="vvabemwm8dq4fsvem"/><strong>Governo Federal</strong><br class="vvabemwm8dq4fsvem"/>O novo chefe do Executivo local afirmou que pretende aproximar sua gestão ao governo federal. Ainda ontem, Ibaneis conversou o presidente Michel Temer (MDB) e, posteriormente, com o presidente eleito Jair Bolsonaro (PSL) para tratar de pautas do Distrito Federal.</div>
    <div id="partilhaSticky" class="sideSocialButtons">
        <a href="javascript:" data-local="Noticia" class="socialBtn facebookBg share_facebook" data-url="https://www.destakjornal.com.br/cidades/brasilia/detalhe/um-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe" data-contentid="117938" data-areaid="353" data-contenttype="Articles">
            <span class="facebookBtn">&nbsp;</span>
        </a>
        <a href="javascript:" data-local="Noticia" class="socialBtn twitterBg share_twitter" data-url="https://www.destakjornal.com.br/cidades/brasilia/detalhe/um-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe" data-contentid="117938" data-areaid="353" data-contenttype="Articles">
            <span class="twitterBtn">&nbsp;</span>
        </a>
        <a href="javascript:" data-local="caixaNoticia" data-target="#shareThisModal" data-toggle="modal" class="socialBtn"><span class="moreBtn">&nbsp;</span></a>
        <a href="javascript:" class="socialBtn"><span class="commentsBtn">&nbsp;</span></a>
    </div>
                        <hr class="lineFinal" style="visibility:hidden">
                    </div>
                </div>
            </div>
            <div class="col-md-4">
        <div class="row">
            <div class="bl_bottomMargin">
    <div class="pubfield bl_mrec">
        <div class="publicidade">
            <div id="div-gpt-ad-1491234378633-0">
            </div>
        </div>
    </div>
            </div>
        </div>
        <div class="row">
    <div class="clearfix visible-md visible-lg"></div>
    <div class="ultimas_barra bl_blocoUltimas col-sm-6 col-xs-12">
            <ul>
        <a href="https://destakjornal.com.br/ultima-hora/" class="last_barra">últimas</a>
            <li>
                    <figure>
                        <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/diversao---arte/musica/detalhe/erykah-badu-vem-cantar-no-brasil-em-novembro_ref_det_destaqueshp_brasilia.html">
                            <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2019-09/img_108x60_2019_09_04_16_33_47_55507.jpg" alt="Erykah Badu vem cantar no Brasil em novembro">
                        </a>
                    </figure>
                <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/diversao---arte/musica/detalhe/erykah-badu-vem-cantar-no-brasil-em-novembro_ref_det_destaqueshp_brasilia.html">
                    Erykah Badu vem cantar no Brasil em novembro
                </a>
                <br class="vvabemwm8dq4fsvem"/>
                <span class="vvabemwm8dq4fsvem">04.09.2019 21:37</span>
            </li>
            <li>
                    <figure>
                        <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/files/queshp_brasilia_html_86p8xhm0dhqv7qj4k4ha5g.html">
                            <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2019-09/img_108x60_2019_09_04_18_45_10_55517.jpg" alt="Esforços de resgate nas Bahamas são redobrados após passagem de furacão Dorian">
                        </a>
                    </figure>
                <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/files/queshp_brasilia_html_86p8xhm0dhqv7qj4k4ha5g.html">
                    Esforços de resgate nas Bahamas são redobrados após passagem de furacão Dorian
                </a>
                <br class="vvabemwm8dq4fsvem"/>
                <span class="vvabemwm8dq4fsvem">04.09.2019 19:22</span>
            </li>
            <li>
                    <figure>
                        <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/cidades/brasilia/detalhe/vizinho-de-pedrolina-confessa-assasinato_ref_det_destaqueshp_brasilia.html">
                            <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2019-09/img_108x60_2019_09_04_18_58_52_55519.jpg" alt="Vizinho de Pedrolina confessa assassinato">
                        </a>
                    </figure>
                <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/cidades/brasilia/detalhe/vizinho-de-pedrolina-confessa-assasinato_ref_det_destaqueshp_brasilia.html">
                    Vizinho de Pedrolina confessa assassinato
                </a>
                <br class="vvabemwm8dq4fsvem"/>
                <span class="vvabemwm8dq4fsvem">04.09.2019 18:59</span>
            </li>
            <li>
                    <figure>
                        <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/brasil/politica/detalhe/ccj-do-senado-aprova-reforma-da-previdencia_ref_det_destaqueshp_brasilia.html">
                            <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2019-09/img_108x60_2019_09_04_18_48_08_55518.jpg" alt="CCJ do Senado aprova reforma da Previdência">
                        </a>
                    </figure>
                <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/brasil/politica/detalhe/ccj-do-senado-aprova-reforma-da-previdencia_ref_det_destaqueshp_brasilia.html">
                    CCJ do Senado aprova reforma da Previdência
                </a>
                <br class="vvabemwm8dq4fsvem"/>
                <span class="vvabemwm8dq4fsvem">04.09.2019 18:54</span>
            </li>
            <li>
                    <figure>
                        <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/mundo/detalhe/boris-johnson-e-derrotado-por-opositores-de-brexit-sem-acordo_ref_det_destaqueshp_brasilia.html">
                            <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2019-09/img_108x60_2019_09_04_18_20_57_55514.jpg" alt="Boris Johnson é derrotado por opositores de Brexit sem acordo">
                        </a>
                    </figure>
                <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/mundo/detalhe/boris-johnson-e-derrotado-por-opositores-de-brexit-sem-acordo_ref_det_destaqueshp_brasilia.html">
                    Boris Johnson é derrotado por opositores de Brexit sem acordo
                </a>
                <br class="vvabemwm8dq4fsvem"/>
                <span class="vvabemwm8dq4fsvem">04.09.2019 18:21</span>
            </li>
            <li>
                    <figure>
                        <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/files/queshp_brasilia_html_zgsurearrnbvbtxn06ukj0.html">
                            <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2019-09/img_108x60_2019_09_04_17_46_14_55512.jpg" alt="PCDF prende suspeito de estuprar e matar assistente social na Asa Sul">
                        </a>
                    </figure>
                <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/files/queshp_brasilia_html_zgsurearrnbvbtxn06ukj0.html">
                    PCDF prende suspeito de estuprar e matar assistente social na Asa Sul
                </a>
                <br class="vvabemwm8dq4fsvem"/>
                <span class="vvabemwm8dq4fsvem">04.09.2019 17:47</span>
            </li>
    </ul>
    </div>
    <div class="clearfix visible-md visible-lg"></div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="bl_bottomMargin">
<div class="pubfield bl_mrec">
    <div class="publicidade">
<div id="div-gpt-ad-mrec-19589">
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-mrec-19589');
                    div.waypoint({
                        handler: function (direction) {
                            COF.pubApi.renderMrec($(this.element));
                            this.destroy();
                        },
                        offset: '120%'
                    });
            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>
    </div>
</div>
                </div>
            </div>
                    <div class="col-xs-12 col-sm-6 col-md-12">
            <div class="bl_saberAlertas">
                <div class="saberTitle">
                    <span class="vvabemwm8dq4fsvem">Saber mais</span>
                </div>
                <div id="saberAlertas">
                    <ul class="nav nav-tabs">
                        <li class="active"><a data-toggle="tab" href="#temas">Temas</a></li>
                        <li><a data-toggle="tab" href="#alertas">Adicionar alertas</a></li>
                    </ul>
                    <div class="tab-content">
                        <div id="temas" class="tab-pane fade in active">
                            <ul>
                                    <li>
                                        <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/sabermais/ibaneis.html">Ibaneis</a>
                                    </li>
                                    <li>
                                        <a href="https://destakjornal.com.br/sabermais/rollemberg/"> Rollemberg</a>
                                    </li>
                                    <li>
                                        <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/sabermais/transição.html"> Transi&#231;&#227;o</a>
                                    </li>
                                    <li>
                                        <a href="https://destakjornal.com.br"> Fazenda</a>
                                    </li>
                                    <li>
                                        <a href="https://destakjornal.com.br/sabermais/secretário/"> Secret&#225;rio</a>
                                    </li>
                                    <li>
                                        <a href="https://destakjornal.com.br"> Andr&#233; Clemente</a>
                                    </li>
                            </ul>
                        </div>
                        <div id="alertas" class="tab-pane fade">
        <span class="widgetAlertasLegenda">Seleccione as palavras-chave em baixo para receber alertas por mail e na App do Destak</span>
        <ul>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="https://destakjornal.com.br"><span class="ic_alertaSubscrito">&nbsp;</span>Ibaneis</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="https://destakjornal.com.br"><span class="ic_alertaSubscrito">&nbsp;</span> Rollemberg</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="https://destakjornal.com.br"><span class="ic_alertaSubscrito">&nbsp;</span> Transição</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="https://destakjornal.com.br"><span class="ic_alertaSubscrito">&nbsp;</span> Fazenda</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="https://destakjornal.com.br"><span class="ic_alertaSubscrito">&nbsp;</span> Secretário</a>
                </li>
                <li>
                    <a data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas" href="https://destakjornal.com.br"><span class="ic_alertaSubscrito">&nbsp;</span> André Clemente</a>
                </li>
        </ul>
    <script>
       if(typeof AlertasDetalhe != "undefined")
            AlertasDetalhe.setUserAlerts();
    </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        </div>
    </div>
    </div>
    <!-- MODAL Share -->
    <div id="shareThisModal" class="modal fade shareThisModal shareThisModal-117938" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-body">
                        <figure id="modalshare_Image">
                            <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2018-10/img_287x160_2018_10_29_17_37_54_35088.jpg" alt="Um pé no Buriti: Ibaneis começa a montar sua equipe">
                        </figure>
                    <h2 id="modalshare_Title">Um p&#233; no Buriti: Ibaneis come&#231;a a montar sua equipe</h2>
                    <div class="traceNews"></div>
                    <h3>Partilhar</h3>
                    <ul>
                        <li>
                            <a href="javascript:;" title="Facebook" class="Inffb modalshare share_facebook" data-local="Caixa" data-url="https://www.destakjornal.com.br/cidades/brasilia/detalhe/um-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe" data-contentid="117938" data-areaid="353" data-contenttype="Articles">
                                <span class="icon-facebook">&nbsp;</span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Twitter" class="Inftw modalshare share_twitter" data-local="Caixa" data-url="https://www.destakjornal.com.br/cidades/brasilia/detalhe/um-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe" data-contentid="117938" data-areaid="353" data-contenttype="Articles">
                                <span class="icon-twitter">&nbsp;</span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Google +" class="Infgp modalshare share_google" data-local="Caixa" data-url="https://www.destakjornal.com.br/cidades/brasilia/detalhe/um-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe" data-contentid="117938" data-areaid="353" data-contenttype="Articles">
                                <span class="icon-google_plus">&nbsp;</span>
                            </a>
                        </li>
                        <li class="whats hidden-lg hidden-md hidden-sm">
                            <a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa" data-url="https://www.destakjornal.com.br/cidades/brasilia/detalhe/um-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe" data-contentid="117938" data-areaid="353" data-contenttype="Articles">
                                <span class="icon-whatsapp">&nbsp;</span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa" data-url="https://www.destakjornal.com.br/cidades/brasilia/detalhe/um-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe" data-contentid="117938" data-areaid="353" data-contenttype="Articles">
                                <span class="icon-linkedin">&nbsp;</span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa" data-url="https://www.destakjornal.com.br/cidades/brasilia/detalhe/um-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe" data-contentid="117938" data-areaid="353" data-contenttype="Articles" data-media="//cdn.destakjornal.com.br/images/2018-10/img_287x160$2018_10_29_17_37_54_35088.jpg">
                                <span class="icon-pinterest">&nbsp;</span>
                            </a>
                        </li>
                        <li>
                            <a href="javascript:;" title="email" class="modalshare" data-local="Caixa" data-url="https://www.destakjornal.com.br/cidades/brasilia/detalhe/um-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe" data-contentid="117938" data-areaid="353" data-contenttype="Articles" data-media="//cdn.destakjornal.com.br/images/2018-10/img_287x160$2018_10_29_17_37_54_35088.jpg" data-target="#enviarEmail" data-toggle="modal">
                                <span class="icon-mail">&nbsp;</span>
                            </a>
                        </li>
                    </ul>
                    <div class="clearfix"></div>
                    <div class="linkShare">
                        <span class="glyphicon glyphicon-link">&nbsp;</span>
                        <input type="text" id="modalshare_Link" value="http://www.destakjornal.com.br//cidades/brasilia/detalhe/um-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe">
                    </div>
                    <div class="traceNews"></div>
                    <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
                </div>
            </div>
        </div>
    </div>
        <!-- Modal content-->
<div id="enviarEmail" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal"><i class="glyphicon glyphicon-remove-circle"></i></button>
                <h4 class="modal-title">Enviar por email</h4>
            </div>
            <div class="modal-body">
<div id="formEnviarEmail" role="form">
<form action="https://destakjornal.com.br/cidades/brasilia/detalhe/enviaramigo/submitted.html" data-ajax="true" data-ajax-begin="COF.loading($(this)); $(document).removeClass('error');" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#formEnviarEmail" id="form0" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="Um pé no Buriti: Ibaneis começa a montar sua equipe"/><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="https://www.destakjornal.com.br/cidades/brasilia/detalhe/um-pe-no-buriti-ibaneis-comeca-a-montar-sua-equipe?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo"/>        <div class="row formMargins">
            <div class="col-xs-12 col-sm-6 col-md-6">
                <label>Os seus dados</label>
                <div class="form-group">
                    <input class="form-control" data-val="true" data-val-required="* Insira um nome válido (2 a 12 caracteres)" id="nomeFrom" name="OwnName" placeholder="Insira o seu nome" type="text" value=""/>
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="OwnName" data-valmsg-replace="true">&nbsp;</span>
                </div>
                <div class="form-group">
                    <input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Insira um email válido" id="emailFrom" name="OwnEmail" placeholder="Insira o seu email" type="email" value=""/>
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="OwnEmail" data-valmsg-replace="true">&nbsp;</span>
                </div>
            </div>
            <div class="col-xs-12 col-sm-6 col-md-6">
                <label>Os dados de envio</label>
                <div class="form-group">
                    <input class="form-control" data-val="true" data-val-required="* Insira um nome válido (2 a 12 caracteres)" id="nome" name="FriendName" placeholder="Insira o nome do seu amigo" type="text" value=""/>
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="FriendName" data-valmsg-replace="true">&nbsp;</span>
                </div>
                <div class="form-group">
                    <input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Insira um email válido" id="email" name="FriendEmail" placeholder="Insira o email do seu amigo" type="email" value=""/>
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="FriendEmail" data-valmsg-replace="true">&nbsp;</span>
                </div>
            </div>
        </div>
        <div class="row formMargins">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="form-group">
                    <textarea class="form-control" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Ainda não inseriu o seu comentário" id="mensagem" maxlength="350" name="Message" placeholder="Insira o seu comentário" rows="2"></textarea>
                    <span class="field-validation-valid help-block form-error" data-valmsg-for="Message" data-valmsg-replace="true">&nbsp;</span>
                </div>
            </div>
        </div>
        <input type="submit" value="Enviar" class="btn btn-default">
        <div class="clearfix"></div>
</form>    <script>
        function addErrorClassInForm(id) {
            $('[name=' + id + ']').addClass('error');
        }
    </script>
</div>
;
            </div>
        </div>
    </div>
</div>
            </div>
            <div class="row afterRelated">
                <div class="col-md-8">
                        <div class="blocoAfterRelated">
        <div class="afterRelatedTitle">O DESTAK recomenda</div>
            <div class="row">
                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/brasil/detalhe/brasil-registra-quatro-mortes-por-sarampo-desde-junho_ref_det_recomendadas_brasilia.html">
                                        <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2019-09/img_210x117_2019_09_04_14_00_20_55493.jpg" class="img-responsive" alt="Brasil registra quatro mortes por sarampo desde junho ">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="https://destakjornal.com.br/brasil_ref_det_recomendadas_brasilia/" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        Brasil
                                    </span>
                                </a>
                                <h2>
                                    <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/brasil/detalhe/brasil-registra-quatro-mortes-por-sarampo-desde-junho_ref_det_recomendadas_brasilia.html">
                                        Brasil registra quatro mortes por sarampo desde junho 
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    04.09.2019 14:02
                                    <span class="vvabemwm8dq4fsvem">por&nbsp;<a href="javascript:;">Redação</a></span>                                 
                                </span>
                            </div>
                    </div>
                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/diversao---arte/musica/detalhe/erykah-badu-vem-cantar-no-brasil-em-novembro_ref_det_recomendadas_brasilia.html">
                                        <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2019-09/img_210x117_2019_09_04_16_33_47_55507.jpg" class="img-responsive" alt="Erykah Badu vem cantar no Brasil em novembro">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="https://destakjornal.com.br/diversao---arte/musica_ref_det_recomendadas_brasilia/" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        Exclusivo
                                    </span>
                                </a>
                                <h2>
                                    <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/diversao---arte/musica/detalhe/erykah-badu-vem-cantar-no-brasil-em-novembro_ref_det_recomendadas_brasilia.html">
                                        Erykah Badu vem cantar no Brasil em novembro
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    04.09.2019 21:37
                                    <span class="vvabemwm8dq4fsvem">por&nbsp;<a href="javascript:;">José Norberto Flesch</a></span>                                 
                                </span>
                            </div>
                    </div>
            </div>
            <div class="row">
                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/brasil/politica/detalhe/dilma-vai-ao-congresso-pela-1-vez-desde-o-impeachment_ref_det_recomendadas_brasilia.html">
                                        <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2019-09/img_210x117_2019_09_04_14_10_04_55494.jpg" class="img-responsive" alt="Dilma vai ao Congresso pela 1ª vez desde o impeachment">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="https://destakjornal.com.br/brasil/politica_ref_det_recomendadas_brasilia/" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        Pol&#237;tica
                                    </span>
                                </a>
                                <h2>
                                    <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/brasil/politica/detalhe/dilma-vai-ao-congresso-pela-1-vez-desde-o-impeachment_ref_det_recomendadas_brasilia.html">
                                        Dilma vai ao Congresso pela 1ª vez desde o impeachment
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    04.09.2019 14:11
                                    <span class="vvabemwm8dq4fsvem">por&nbsp;<a href="javascript:;">Wesley Oliveira</a></span>                                 
                                </span>
                            </div>
                    </div>
                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/brasil/detalhe/70-reprovam-eduardo-bolsonaro-como-embaixador-diz-datafolha_ref_det_recomendadas_brasilia.html">
                                        <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2018-12/img_210x117_2018_12_01_18_41_36_37769.jpg" class="img-responsive" alt="70% reprovam Eduardo Bolsonaro como embaixador, diz Datafolha">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="https://destakjornal.com.br/brasil_ref_det_recomendadas_brasilia/" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        Brasil
                                    </span>
                                </a>
                                <h2>
                                    <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/brasil/detalhe/70-reprovam-eduardo-bolsonaro-como-embaixador-diz-datafolha_ref_det_recomendadas_brasilia.html">
                                        70% reprovam Eduardo Bolsonaro como embaixador, diz Datafolha
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    04.09.2019 10:19
                                    <span class="vvabemwm8dq4fsvem">por&nbsp;<a href="javascript:;">Redação</a></span>                                 
                                </span>
                            </div>
                    </div>
            </div>
            <div class="row">
                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/cidades/rio-de-janeiro/detalhe/garotinho-deixa-presidio-de-benfica-no-rio_ref_det_recomendadas_brasilia.html">
                                        <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2019-09/img_210x117_2019_09_04_13_41_42_55492.jpg" class="img-responsive" alt="Anthony Garotinho deixa presídio de Benfica no Rio">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="https://destakjornal.com.br/cidades/rio-de-janeiro_ref_det_recomendadas_brasilia/" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        Rio de Janeiro
                                    </span>
                                </a>
                                <h2>
                                    <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/cidades/rio-de-janeiro/detalhe/garotinho-deixa-presidio-de-benfica-no-rio_ref_det_recomendadas_brasilia.html">
                                        Anthony Garotinho deixa presídio de Benfica no Rio
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    04.09.2019 13:42
                                    <span class="vvabemwm8dq4fsvem">por&nbsp;<a href="javascript:;">Agência Brasil</a></span>                                 
                                </span>
                            </div>
                    </div>
                    <div class="col-sm-6 col-xs-12 inverteElementos">
                            <div class="colLeft">
                                <figure class="foto_tipo_conteudo">
                                    <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/brasil/detalhe/onu-alerta-para-uma-reducao-do-espaco-democratico-no-brasil_ref_det_recomendadas_brasilia.html">
                                        <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2019-08/img_210x117_2019_08_21_18_16_37_55062.jpg" class="img-responsive" alt="ONU alerta para uma redução do espaço democrático no Brasil">
                                    </a>
                                </figure>
                            </div>
                            <div class="colRight">
                                <a href="https://destakjornal.com.br/brasil_ref_det_recomendadas_brasilia/" class="seccao">
                                    <figure class="icons">
                                    </figure>
                                    <span style="#000000;">
                                        Brasil
                                    </span>
                                </a>
                                <h2>
                                    <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/brasil/detalhe/onu-alerta-para-uma-reducao-do-espaco-democratico-no-brasil_ref_det_recomendadas_brasilia.html">
                                        ONU alerta para uma redução do espaço democrático no Brasil
                                    </a>
                                </h2>
                                <span class="horaNoticia">
                                    04.09.2019 10:00
                                    <span class="vvabemwm8dq4fsvem">por&nbsp;<a href="javascript:;">France Presse</a></span>                                 
                                </span>
                            </div>
                    </div>
            </div>
    </div>
                    <!-- start comments -->
    <input type="hidden" id="CommentsMaxLength" value="300"/>
    <div class="maisComentarios mostraComentarios hidden-sm hidden-md hidden-lg"><a href="javascript:" data-toggle="collapse" data-target="#comentarios">comentários<span class="glyphicon glyphicon-chevron-down">&nbsp;</span></a></div>
    <div id="comentarios">
        <h2 class="sr-only">Comentários</h2>
        <div id="scroll" class="blocoComentariosForm">
            <div class="comentariosFormTitle hidden-xs">
                <h5>Comentários</h5>
            </div>
    <div class="comentariosForm" id="comentariosDetalhe117938">
        <div>
<form action="https://destakjornal.com.br/cidades/brasilia/detalhe/comentarios/submitted.html" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this)); ga('send', 'event', 'User', 'Fazer Comentário', location.pathname);" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#comentariosDetalhe117938" id="form1" method="post" role="form"><input data-val="true" data-val-number="The field ContentID must be a number." data-val-required="The ContentID field is required." id="ContentID" name="ContentID" type="hidden" value="117938"/><input data-val="true" data-val-number="The field AreaID must be a number." data-val-required="The AreaID field is required." id="AreaID" name="AreaID" type="hidden" value="353"/><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles"/><input data-val="true" data-val-number="The field ParentCommentID must be a number." id="ParentCommentID" name="ParentCommentID" type="hidden" value=""/>                <div class="row formMargins">
                    <div class="col-xs-12 col-sm-6 col-md-6">
                        <div class="form-group">
                            <input value="" class="form-control" data-val="true" data-val-required="* Tem de inserir o seu nome." id="UserName" name="UserName" placeholder="Insira o seu nome" type="text"/>
                            <span class="field-validation-valid help-block form-error" data-valmsg-for="UserName" data-valmsg-replace="true">&nbsp;</span>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-6 col-md-6">
                        <div class="form-group">
                            <input value="" class="form-control" data-val="true" data-val-required="* Tem de inserir o seu email." id="Email" name="Email" placeholder="Insira o seu email" type="email"/>
                            <span class="field-validation-valid help-block form-error" data-valmsg-for="Email" data-valmsg-replace="true">&nbsp;</span>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                    <div class="col-xs-12 col-sm-6 col-md-6">
                        <div class="form-group">
                            <input value="" class="form-control" id="localidade" name="Localidade" placeholder="Insira a sua localidade" type="text"/>
                        </div>
                    </div>
                    <div class="col-xs-12 col-sm-6 col-md-6">
                    </div>
                </div>
                <div class="row formMargins">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <div class="form-group">
                            <textarea class="form-control" cols="20" data-val="true" data-val-required="* Tem de inserir o texto do seu comentário." id="resposta_" maxlength="300" name="Message" placeholder="Insira o seu comentário" rows="2"></textarea>
                            <span class="field-validation-valid help-block form-error" data-valmsg-for="Message" data-valmsg-replace="true">&nbsp;</span>
                            <div class="clear"></div>
                        </div>
                    </div>
                </div>
                    <span id="caracteres_" class="form_footertxt comentariosRemain01 countChars">Faltam 300 caracteres</span>
                <div class="clearfix"></div>
                    <span class="form_footertxt hidden-xs"><span class="icon-comentario">&nbsp;</span>este é o seu espaço para poder comentar as nossas notícias!</span>
                <input type="submit" value="Publicar" class="btn btn-default"/>
</form>
        </div>
</div>
        </div>
    </div>
                    <!-- bloco subscrever newsletter -->
                    <!-- end bloco subscrever newsletter -->
    <div class="proximaBtn">
        <a href="https://destakjornal.com.br">
            Próximo artigo
            <span class="nextNews hidden-xs">Regulamenta&#231;&#227;o dos aterros sanit&#225;rios entra em vigor na quinta-feira</span>
        </a>
    </div>
                </div>
                <div class="col-md-4">
                        <div class="bl_bottomMargin hidden-xs hidden-sm">
<div id="pubpc" class="bl_bottomMargin hidden-xs col-sm-6 col-lg-12">
<div class="pubfield bl_mrec">
    <div class="publicidade">
<div id="div-gpt-ad-mrec-19590">
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-mrec-19590');
                    div.waypoint({
                        handler: function (direction) {
                            COF.pubApi.renderMrec($(this.element));
                            this.destroy();
                        },
                        offset: '120%'
                    });
            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>
    </div>
</div>
</div>
                        </div>
                </div>
    <div class="col-xs-12 blocoMaisNoticias">
        <div class="row">
            <div class="col-xs-12">
                <div class="maisNoticiasTitle">Mais notícias de<span class="categoria">Bras&#237;lia</span></div>
            </div>
                <div class="col-md-3 col-sm-6">
                    <div class="maisNoticiasHeader" style="">
                    </div>
                    <article>
                            <figure>
                                <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/cidades/brasilia/detalhe/vizinho-de-pedrolina-confessa-assasinato_ref_det_ultimas_brasilia.html">
                                </a>
                            </figure>
                        <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/cidades/brasilia/detalhe/vizinho-de-pedrolina-confessa-assasinato_ref_det_ultimas_brasilia.html">
                            <p class="vvabemwm8dq4fsvem">Vizinho de Pedrolina confessa assassinato</p>
                        </a>
                        <div class="hora">
                            <span class="horaNoticia">
                                04.09.2019 18:59
                                <span class="vvabemwm8dq4fsvem">por&nbsp;<a href="javascript:;">Tatiana Py Dutra</a></span>                              
                            </span>
                        </div>
                    </article>
                </div>
                <div class="col-md-3 col-sm-6">
                    <div class="maisNoticiasHeader" style="">
                    </div>
                    <article>
                            <figure>
                                <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/files/ltimas_brasilia_html_8ekqcuds2n6w385yjtamfk.html">
                                </a>
                            </figure>
                        <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/files/ltimas_brasilia_html_8ekqcuds2n6w385yjtamfk.html">
                            <p class="vvabemwm8dq4fsvem">PCDF prende suspeito de estuprar e matar assistente social na Asa Sul</p>
                        </a>
                        <div class="hora">
                            <span class="horaNoticia">
                                04.09.2019 17:47
                                <span class="vvabemwm8dq4fsvem">por&nbsp;<a href="javascript:;">Redação</a></span>                              
                            </span>
                        </div>
                    </article>
                </div>
                <div class="col-md-3 col-sm-6">
                    <div class="maisNoticiasHeader" style="">
                    </div>
                    <article>
                            <figure>
                                <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/cidades/brasilia/detalhe/bombeiros-combatem-dois-incendios-florestais-no-df_ref_det_ultimas_brasilia.html">
                                </a>
                            </figure>
                        <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/cidades/brasilia/detalhe/bombeiros-combatem-dois-incendios-florestais-no-df_ref_det_ultimas_brasilia.html">
                            <p class="vvabemwm8dq4fsvem">Bombeiros combatem dois incêndios florestais no DF</p>
                        </a>
                        <div class="hora">
                            <span class="horaNoticia">
                                04.09.2019 16:00
                                <span class="vvabemwm8dq4fsvem">por&nbsp;<a href="javascript:;">Redação</a></span>                              
                            </span>
                        </div>
                    </article>
                </div>
                <div class="col-md-3 col-sm-6">
                    <div class="maisNoticiasHeader" style="">
                    </div>
                    <article>
                            <figure>
                                <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/cidades/brasilia/detalhe/novacap-conclui-reparo-na-ponte-jk_ref_det_ultimas_brasilia.html">
                                </a>
                            </figure>
                        <a href="https://destakjornal.com.br/cidades/brasilia/detalhe/cidades/brasilia/detalhe/novacap-conclui-reparo-na-ponte-jk_ref_det_ultimas_brasilia.html">
                            <p class="vvabemwm8dq4fsvem">Novacap conclui reparo na Ponte JK</p>
                        </a>
                        <div class="hora">
                            <span class="horaNoticia">
                                04.09.2019 15:13
                                <span class="vvabemwm8dq4fsvem">por&nbsp;<a href="javascript:;">Redação</a></span>                              
                            </span>
                        </div>
                    </article>
                </div>
        </div>
    </div>
                <div class="clearfix"></div>
            </div>
        </div>
        <!-- Modal Sondagens -->
<div class="modal fade" id="resultadoVotacao" tabindex="-1" role="dialog" aria-hidden="true" style="display: none;">
    <div class="modal-dialog" role="document" style="margin-top: 10px;">
        <div class="modal-content">
            <div class="modal-body"></div>
        </div>
    </div>
</div>
    </div>
    <div id="printContent" class="modal fade" role="dialog">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div id="printsectionModal">
                    <div class="modal-header">
                        <span class="printInfo">Impresso do site do Jornal Destak, em www.destakjornal.com.br</span>
                        <button type="button" class="close" data-dismiss="modal"><i class="glyphicon glyphicon-remove-circle"></i></button>
                        <div class="logo">
                            <img src="https://destakjornal.com.br/files/i/sass_print.png">
                            <span class="logoCatSep">//</span> <span class="logoCat">Elei&#231;&#245;es 2018 &#8211; Bras&#237;lia</span>
                        </div>
                    </div>
                    <div class="modal-body">
                        <h1 class="printTitle">Um pé no Buriti: Ibaneis começa a montar sua equipe</h1>
                        <div class="hora">
                            <span class="horaNoticia">
                                30.10.2018 09:00
                                <span class="vvabemwm8dq4fsvem">por&nbsp;<a href="javascript:;">Wesley Oliveira</a></span>
                            </span>
                        </div>
                        <p class="printExerto">O emedebista j&#225; fechou o nome do novo chefe da Fazenda e pretender fechar equipes da Sa&#250;de, Educa&#231;&#227;o e Seguran&#231;a</p>
                            <img src="https://destakjornal.com.br/files/cdn_subdomain/images/2018-10/img_797x448_2018_10_29_17_37_54_35088.jpg" alt="Um pé no Buriti: Ibaneis começa a montar sua equipe" class="img-responsive">
                        <div class="infoImg">
                        </div>
                        <div class="printNewsContent">
                            <aside>
                                <div class="bl_bottomMargin">
<div class="pubfield bl_mrec">
    <div class="publicidade">
        <div id="div-gpt-ad-mrec-19591">
        </div>
    </div>
</div>
                                </div>
                            </aside>
                            <p class="vvabemwm8dq4fsvem">
                                Um dia ap&oacute;s receber o resultado das urnas, o governador eleito Ibaneis Rocha (MDB) dedicou sua segunda-feira (29) para as articula&ccedil;&otilde;es tem torno da montagem da sua equipe de governo. Entre entrevistas e reuni&otilde;es, o emedebista anunciou que Andr&eacute; Clemente ir&aacute; ocupar o cargo de secret&aacute;rio de Fazenda.<br class="vvabemwm8dq4fsvem"><br class="vvabemwm8dq4fsvem">Auditor da Receita licenciado, Clemente ajudou Ibaneis a elaborar o plano de governo. &#8220;Ele &eacute; experiente, tem hist&oacute;ria no Distrito Federal, vai nos ajudar a trazer os recursos que precisamos&#8221;, disse o governador eleito.<br class="vvabemwm8dq4fsvem"><br class="vvabemwm8dq4fsvem">O economista j&aacute; ocupou o cargo de secret&aacute;rio de Fazenda nas gest&otilde;es de Jos&eacute; Roberto Arruda (PR), Paulo Oct&aacute;vio (PP) e Rog&eacute;rio Rosso (PSD). Na elei&ccedil;&atilde;o de 2014, disputou cargo de deputado distrital, mas n&atilde;o se elegeu.<br class="vvabemwm8dq4fsvem"><br class="vvabemwm8dq4fsvem">Sem divulgar novos nomes, Ibaneis afirmou que as pastas da Sa&uacute;de, Educa&ccedil;&atilde;o e Seguran&ccedil;a ser&atilde;o prioridades. O novo governador ainda estuda os nomes que estar&atilde;o no alto escal&atilde;o.<br class="vvabemwm8dq4fsvem"/>&#8220;Estou conversando com alguns setores para definir o secret&aacute;rio de Sa&uacute;de. O escolhido ter&aacute; que me ajudar a dar um solu&ccedil;&atilde;o para essa crise ainda nos primeiros meses de governo&#8221;, disse Ibaneis.<br class="vvabemwm8dq4fsvem"><br class="vvabemwm8dq4fsvem">Sobre nomes que est&atilde;o sendo investigados e respondem processos por corrup&ccedil;&atilde;o, Ibaneis afirmou que esses n&atilde;o ter&atilde;o espa&ccedil;o no Buriti. &#8220;Qualquer nome que esteja respondendo por corrup&ccedil;&atilde;o ser&aacute; nomeada. E se depois de assumir vir a responder por corrup&ccedil;&atilde;o ela ser&aacute; afastada&#8221;, garantiu.<br class="vvabemwm8dq4fsvem"><br class="vvabemwm8dq4fsvem"><strong>Governo Federal</strong><br class="vvabemwm8dq4fsvem"/>O novo chefe do Executivo local afirmou que pretende aproximar sua gest&atilde;o ao governo federal. Ainda ontem, Ibaneis conversou o presidente Michel Temer (MDB) e, posteriormente, com o presidente eleito Jair Bolsonaro (PSL) para tratar de pautas do Distrito Federal.
                            </p>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
                <!-- MainContent -->
                <div class="notificacao" style="display:none">
    <img loading="lazy" src="https://destakjornal.com.br/files/i/d100x100.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" id="pushCancel" class="cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" class="continuar">Continuar</a>
    </div>
</div>
                <!-- Footer --><div class="footerContent">
    <div class="content">
<div class="row leaderboard" id="leaderboard">
<div id="div-gpt-ad-lLeaderboard-1789172">
    <script>
        $(function () {
            try {
                var div = $('#div-gpt-ad-lLeaderboard-1789172');
                div.waypoint({
                    handler: function (direction) {
                        COF.pubApi.renderLeaderboard($(this.element));
                        this.destroy();
                    },
                    offset: '120%'
                })
            } catch (e) {
                console.log(e.message);
            }
        });
    </script>
</div>
</div>
        <div class="row col-sm-12 col-xs-12 hidden-xs"><span class="separador_duplo"></span></div>
        <div class="footer col-sm-12 col-xs-12">
            <div class="notificacoesBox fixedInfo" id="ic_notificacoes" style="display:none">
                <a href="javascript:void(0)" class="icone_notificacoes">
                    <span class="icon-sino"></span>
                </a>
                <a href="javascript:void(0)" class="notificacoesText">Remover notificações</a>
            </div>
    <div class="footer-links-container hidden-xs">
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/brasil_ref_geral_footer_hp/" title="Brasil">Brasil</a></li>
                            <li><a href="https://destakjornal.com.br/brasil/politica_ref_geral_footer_hp/" title="Política">Pol&#237;tica</a></li>
                            <li><a href="https://destakjornal.com.br/brasil/pelo-pais_ref_geral_footer_hp/" title="Pelo país">Pelo pa&#237;s</a></li>
                            <li><a href="https://destakjornal.com.br/brasil/eleicoes-2018_ref_geral_footer_hp/" title="Eleições 2018">Elei&#231;&#245;es 2018</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/mundo_ref_geral_footer_hp/" title="Mundo">Mundo</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/seu-valor_ref_geral_footer_hp/" title="Seu Valor">Seu Valor</a></li>
                            <li><a href="https://destakjornal.com.br/seu-valor/mercado_ref_geral_footer_hp/" title="Mercado">Mercado</a></li>
                            <li><a href="https://destakjornal.com.br/seu-valor/empresas---negocios_ref_geral_footer_hp/" title="Empresas &amp; Negócios">Empresas & Neg&#243;cios</a></li>
                            <li><a href="https://destakjornal.com.br/seu-valor/seu-bolso_ref_geral_footer_hp/" title="Seu bolso">Seu bolso</a></li>
                            <li><a href="https://destakjornal.com.br/seu-valor/franquias_ref_geral_footer_hp/" title="Franquias">Franquias</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/cidades_ref_geral_footer_hp/" title="Cidades">Cidades</a></li>
                            <li><a href="https://destakjornal.com.br/cidades/sao-paulo_ref_geral_footer_hp/" title="São Paulo">S&#227;o Paulo</a></li>
                            <li><a href="https://destakjornal.com.br/cidades/rio-de-janeiro_ref_geral_footer_hp/" title="Rio de Janeiro">Rio de Janeiro</a></li>
                            <li><a href="https://destakjornal.com.br/cidades/brasilia_ref_geral_footer_hp/" title="Brasília">Bras&#237;lia</a></li>
                            <li><a href="https://destakjornal.com.br/cidades/abc_ref_geral_footer_hp/" title="ABC">ABC</a></li>
                            <li><a href="https://destakjornal.com.br/cidades/recife_ref_geral_footer_hp/" title="Recife">Recife</a></li>
                            <li><a href="https://destakjornal.com.br/cidades/campinas_ref_geral_footer_hp/" title="Campinas">Campinas</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/esportes_ref_geral_footer_hp/" title="Esportes">Esportes</a></li>
                            <li><a href="https://destakjornal.com.br/esportes/futebol_ref_geral_footer_hp/" title="Futebol">Futebol</a></li>
                            <li><a href="https://destakjornal.com.br/esportes/outras-modalidades_ref_geral_footer_hp/" title="Outras Modalidades">Outras Modalidades</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/diversao---arte_ref_geral_footer_hp/" title="Diversão &amp; Arte">Divers&#227;o & Arte</a></li>
                            <li><a href="https://destakjornal.com.br/diversao---arte/musica_ref_geral_footer_hp/" title="Música">M&#250;sica</a></li>
                            <li><a href="https://destakjornal.com.br/diversao---arte/livros_ref_geral_footer_hp/" title="Livros">Livros</a></li>
                            <li><a href="https://destakjornal.com.br/diversao---arte/cinema_ref_geral_footer_hp/" title="Cinema">Cinema</a></li>
                            <li><a href="https://destakjornal.com.br/diversao---arte/tv_ref_geral_footer_hp/" title="TV">TV</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/agenda-d-a_ref_geral_footer_hp/" title="Agenda D&amp;A">Agenda D&A</a></li>
                            <li><a href="https://destakjornal.com.br/agenda-d-a/sao-paulo---abc_ref_geral_footer_hp/" title="São Paulo &amp; ABC">S&#227;o Paulo & ABC</a></li>
                            <li><a href="https://destakjornal.com.br/agenda-d-a/rio-de-janeiro_ref_geral_footer_hp/" title="Rio de Janeiro">Rio de Janeiro</a></li>
                            <li><a href="https://destakjornal.com.br/agenda-d-a/recife_ref_geral_footer_hp/" title="Recife">Recife</a></li>
                            <li><a href="https://destakjornal.com.br/agenda-d-a/brasilia_ref_geral_footer_hp/" title="Brasília">Bras&#237;lia</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/mundo-geek_ref_geral_footer_hp/" title="Mundo Geek">Mundo Geek</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/viajar_ref_geral_footer_hp/" title="Viajar">Viajar</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/figura_ref_geral_footer_hp/" title="Figura">Figura</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/pet_ref_geral_footer_hp/" title="Pet">Pet</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/carreira---formacao_ref_geral_footer_hp/" title="Carreira &amp; Formação">Carreira & Forma&#231;&#227;o</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/saude_ref_geral_footer_hp/" title="Saúde">Sa&#250;de</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/astrologia_ref_geral_footer_hp/" title="Astrologia">Astrologia</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/tv-destak_ref_geral_footer_hp/" title="TV Destak">TV Destak</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/fotografias_ref_geral_footer_hp/" title="Fotografias">Fotografias</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/videos_ref_geral_footer_hp/" title="Vídeos">V&#237;deos</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/capa_ref_geral_footer_hp/" title="Capa">Capa</a></li>
                            <li><a href="https://destakjornal.com.br/capa/sao-paulo_ref_geral_footer_hp/" title="São Paulo">S&#227;o Paulo</a></li>
                            <li><a href="https://destakjornal.com.br/capa/rio-de-janeiro_ref_geral_footer_hp/" title="Rio de Janeiro">Rio de Janeiro</a></li>
                            <li><a href="https://destakjornal.com.br/capa/brasilia_ref_geral_footer_hp/" title="Brasília">Bras&#237;lia</a></li>
                            <li><a href="https://destakjornal.com.br/capa/abc_ref_geral_footer_hp/" title="ABC">ABC</a></li>
                            <li><a href="https://destakjornal.com.br/capa/recife_ref_geral_footer_hp/" title="Recife">Recife</a></li>
                            <li><a href="https://destakjornal.com.br/capa/campinas_ref_geral_footer_hp/" title="Campinas">Campinas</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/opiniao-destak_ref_geral_footer_hp/" title="Opinião Destak">Opini&#227;o Destak</a></li>
                            <li><a href="https://destakjornal.com.br/opiniao-destak/colunistas_ref_geral_footer_hp/" title="Colunistas">Colunistas</a></li>
                            <li><a href="https://destakjornal.com.br/opiniao-destak/blogs_ref_geral_footer_hp/" title="Blogs">Blogs</a></li>
                </ul>
            </div>
            <div class="footer-links-group">
                <ul class="footer-links">
                    <li class="sec"><a href="https://destakjornal.com.br/web-destak_ref_geral_footer_hp/" title="Web Destak">Web Destak</a></li>
                </ul>
            </div>
    </div>
            <div class="destakfooter">
                <div class="logofooter"></div>
        <ul class="destakfooter-links">
                <li><a href="https://destakjornal.com.br/o-destak/detalhe/politica-de-cookies_ref_geral_footer_hp/" title="Política de Cookies">Pol&#237;tica de Cookies</a></li>
                <li><a href="https://destakjornal.com.br/o-destak/detalhe/ficha-tecnica_ref_geral_footer_hp/" title="Ficha Técnica">Ficha T&#233;cnica</a></li>
                <li><a href="https://destakjornal.com.br/o-destak/detalhe/contactos_ref_geral_footer_hp/" title="Contatos">Contatos</a></li>
        </ul>
                <ul class="nav navbar-nav">
                    <li>
                            <span class="icon-facebook"></span>
                            <span class="sr-only sr-only-focusable">Facebook</span>
                    </li>
                    <li>
                        <a href="https://twitter.com/destak" target="_blank" title="Twitter">
                            <span class="icon-twitter"></span>
                            <span class="sr-only sr-only-focusable">Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.instagram.com/jornaldestakbr" target="_blank" title="Instagram">
                            <span class="icon-insta"></span>
                            <span class="sr-only sr-only-focusable">Instagram</span>
                        </a>
                    </li>
                    <li><a href="https://destakjornal.com.br" target="_blank" title="rss"><span class="icon-rss"></span><span class="sr-only sr-only-focusable">rss</span></a></li>
                </ul>
                <div class="copyrights-sitemap">
                    <p>
                        © Copyright DESTAK<br>
                        Todos os direitos reservados.
                    </p>
                </div>
                <div class="clear"></div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="row col-sm-12 hidden-xs"><span class="separador_duplo"></span></div>
        <div class="clearfix"></div>
        <div class="rowmobile">
            <div class="container">
                <div class="row">
                    <section class="copy">
                        <p>DESTAK EDITORA S.A. Todos os direitos reservados. É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização expressa. Copyright – <a href="https://destakjornal.com.br/o-destak/detalhe/termos-de-uso/" target="_blank">Termos de uso</a>.</p>
                    </section>
                </div>
            </div>
        </div>
    </div>
</div>
                <!-- End Footer -->
            </div>
        </div>
    </div>
        <script type="text/javascript" src="https://destakjornal.com.br/files/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "DestakBr"]);
        _chc.push(["BaseUrl", "/hits"]);
    </script>
    <script src="https://destakjornal.com.br/files/bundles/scripts_v_riyxkwtpnphvlgnqcfxciz2kmkvkp-vnbmjtatcrrlg1.js"></script>
    <script src="https://destakjornal.com.br/files/bundles/scripts2_v_yqcvigxsu97_s_vulmwzx97pvmpap1ruapv3df4vseo1.js"></script>
    <script src="https://destakjornal.com.br/files/bundles/scripts3_v_h1qlnu46tkzmk5g1b9bwj7razzjgdlwo10rqe7-_pvi1.js"></script>
        <script type="text/javascript">
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-49099937-1');
        COF.contagens.PageViewOnGoogleAnalytics('');
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'Homepage_do_site';
            _sf_async_config.authors = '';
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);
            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', 'https://destakjornal.com.br/files/js/chartbeat_video.js'); document.body.appendChild(e); }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); }
                ;
            })();
    </script>
<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = 'https://destakjornal.com.br/files/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');
</script>
<script type="text/javascript">var EUREKAD = EUREKAD || { _setAccount: "30e6def9e79145f1ef1d157349d945c4_1427" };</script>
<script async src="https://destakjornal.com.br/files/eureka_ads.js"></script>
    <!-- Build date: 2020-01-01 20:38:31.770  -->
    <!-- Build server: RD0003FF867C98 -->
</body>
</html>